Strona 1 z 2 1 2 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15
  1. #1
    Donator
    Dołączył
    24.10.2012
    Postów
    57
    Postawił
    63
    Piwa otrzymane
    34 (34)

    MailShare Red MS nie pobiera plików ;(

    Wczoraj postanowiłem że pobiorę grę, więc włączyłem MS i dodałem plik do pobierania i pisało podłączanie więc zostawiłem komputer na noc jak obudziłem się rano to dalej pisało podłączanie i nic nie pobrało Myślałem że to tylko taki błąd ale dzisiaj postanowiłem pobrać coś innego i dalej ten sam błąd dalej pisze podłączanie i dalej nic nie pobierze ;( Pomóżcie Próbowałem odinstalować MS i zainstalować ponownie ale i tak to nic nie dało Pomocy ;<

  2. Zen103 upija się na koszt:

    W (7.01.2014)

  3. #2
    Master

    Dołączył
    26.10.2007
    Skąd
    śląsk
    Postów
    160
    Postawił
    224
    Piwa otrzymane
    509 (243)

    Domyślnie

    Jaki konkretnie plik pobierasz? (HC)

    Do tego:
    1. Odpalanie z prawami admina
    2. Instalacja na różnych partycjach (w tym nniesystemowych)
    3.(Chyba najważniejsze) antywirusy/firewalle i inne szkodniki, które mogą blokować dostęp aplikacji do sieci
    4. Jaki system? Jaka wersja? x64 czy x86?
    Wszystkie błędy dotyczące skrzynek w MailShare oraz samego programu proszę zgłaszać na
    FORUM.MAILSHARE.PL


    Na PW nie odpowiadam!


  4. gauss upija się na koszt:

    W (7.01.2014)

  5. #3
    Donator
    Dołączył
    24.10.2012
    Postów
    57
    Postawił
    63
    Piwa otrzymane
    34 (34)

    Domyślnie

    Nie mogę określić konkretnie jaki pobieram plik ponieważ różne pobieram ale najczęściej gry w partach czyli pliki .rar
    1.Tak włączam z prawami admina,
    2.Mam zainstalowanego MS na partycji D: a na C: mam win ;D
    3.I właśnie tutaj jest problem bo mam antywirusa i to może być chyba jego problem? ;/
    4.Mam Win Vista Home Premium Service Pack 2 i 32 bity ;D To tyle chyba będzie

  6. Zen103 upija się na koszt:

    W (8.01.2014)

  7. #4
    Teh wizard
    Avatar Gandalf
    Dołączył
    25.10.2007
    Skąd
    wiocha4ever :)
    Postów
    320
    Postawił
    132
    Piwa otrzymane
    471 (242)

    Domyślnie

    Cytat Napisał Zen103 Zobacz post
    Nie mogę określić konkretnie jaki pobieram plik ponieważ różne pobieram ale najczęściej gry w partach czyli pliki .rar
    gaussowi chodziło o to, żebyś podał HashCode pliku, który pobierałeś, a kiedy Ci ten błąd wyskakiwał.


  8. Gandalf upija się na koszt:

    W (8.01.2014)

  9. #5
    Donator
    Dołączył
    24.10.2012
    Postów
    57
    Postawił
    63
    Piwa otrzymane
    34 (34)

    Domyślnie

    Cytat Napisał Gandalf Zobacz post
    gaussowi chodziło o to, żebyś podał HashCode pliku, który pobierałeś, a kiedy Ci ten błąd wyskakiwał.

    Błąd mi nie wyskakiwał ;p tylko poprostu plik nie chciał się wgl połączyć ale tak każdy mi robi więc dużo by tu wymieniać ;/ ale ok: LEGO Marvel Super Heroes | 2013 [PL][XBOX 360] stąd żaden plik sie nie połączy tak samo: Battlefield 4 PL XBOX360-iMARS [DST]

  10. Zen103 upija się na koszt:

    W (8.01.2014)

  11. #6
    Junior Admin
    Avatar Aconcagua
    Dołączył
    31.08.2011
    Skąd
    Skąd?!?!
    Wiek
    81
    Postów
    158
    Postawił
    47
    Piwa otrzymane
    166 (132)

    Domyślnie

    Kolega ma zainfekowany komputer. Poleciłem mu malwara do przeskanowania.
    Jak z tymi 200 wirusami? Usunąłeś je? Ile było na pozostałych dyskach?
    Ostatnio edytowane przez Aconcagua ; 8.01.2014 o 23:16

  12. Aconcagua upija się na koszt:

    W (9.01.2014)

  13. #7
    Donator
    Dołączył
    24.10.2012
    Postów
    57
    Postawił
    63
    Piwa otrzymane
    34 (34)

    Domyślnie

    Noo usunąłem je ale to nic nie dało więcej wirusów nie było już

  14. Zen103 upija się na koszt:

    W (9.01.2014)

  15. #8
    Junior Admin
    Avatar Aconcagua
    Dołączył
    31.08.2011
    Skąd
    Skąd?!?!
    Wiek
    81
    Postów
    158
    Postawił
    47
    Piwa otrzymane
    166 (132)

    Domyślnie

    Czyli coś dalej siedzi... Sam widzisz, że kompa masz zainfekowanego jak diabli.
    Wszystkie dyski przeskanowałeś? Zrób to jeszcze raz.
    Potem przeleć jeszcze jakimś skanerem online.
    Np tym Skaner On-line
    Jak to nie pomoże to jedynie format, żeby było jak należy.
    Aha jak przeskanujesz tym skanerem online i dalej nie będzie działało to wtedy weź odinstaluj MS'a, przeczyść rejestr CCleaner'em uruchom kompa ponownie, znowu przeleć CCleaner'em i zainstaluj MS'a na innej partycji niż systemowa.
    Ostatnio edytowane przez Aconcagua ; 10.01.2014 o 21:23

  16. Aconcagua upija się na koszt:

    W (9.01.2014)

  17. #9
    Donator
    Dołączył
    24.10.2012
    Postów
    57
    Postawił
    63
    Piwa otrzymane
    34 (34)

    Domyślnie

    Ok ok zrobie tak jak mówisz i dam znać wieczorem czy działa D

  18. Zen103 upija się na koszt:

    W (10.01.2014)

  19. #10
    Member Avatar longerro
    Dołączył
    28.12.2013
    Wiek
    40
    Postów
    2
    Postawił
    6
    Piwa otrzymane
    2 (2)

    Domyślnie

    a firewall ? dodałeś wyjątek ? Nie łączysz się przez żadne proxy ?

  20. longerro upija się na koszt:

    W (10.01.2014)

Strona 1 z 2 1 2 OstatniOstatni

Zakładki

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest Włączony
  • EmotikonyWłączony
  • [IMG] kod jest Włączony
  • [VIDEO] code is Włączony
  • HTML jest Wyłączony
  • Trackbacki : Wyłączony
  • Pingbacki : Wyłączony
  • Refbacki : Włączony